<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://www.khmertimeskh.com/xmlrpc.php"><title>Premier to ask South Korea to buy more Cambodian goods - Khmer Times</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3Aregular%2C700%7CNunito%3A200%7COpen%2BSans%3A400%2C400italic%2C700%7CRoboto%3A400%2C700%26amp%3Bsubset%3Dlatin%2Cgreek%2Cvietnamese%2Ccyrillic%7COpen%20Sans&subset=" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.khmertimeskh.com/wp-content/cache/min/1/0e7680d620ddfbb69c4914cd5b4aff2f.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="PM says he will request South Korea to increase imports of agricultural products." /><link rel="canonical" href="https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Premier to ask South Korea to buy more Cambodian goods - Khmer Times" /><meta property="og:description" content="PM says he will request South Korea to increase imports of agricultural products." /><meta property="og:url" content="https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/" /><meta property="og:site_name" content="Khmer Times" /><meta property="article:publisher" content="https://www.facebook.com/khmertimes" /><meta property="article:tag" content="Cambodia-Korea Business Forum" /><meta property="article:tag" content="imports" /><meta property="article:tag" content="Moon Jae-in" /><meta property="article:tag" content="Prime Minister Hun Sen" /><meta property="article:tag" content="South Korea" /><meta property="article:section" content="Business" /><meta property="article:published_time" content="2019-03-14T18:11:45+00:00" /><meta property="article:modified_time" content="2019-03-14T22:06:57+00:00" /><meta property="og:updated_time" content="2019-03-14T22:06:57+00:00" /><meta property="og:image" content="https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg" /><meta property="og:image:secure_url" content="https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="440" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="PM says he will request South Korea to increase imports of agricultural products." /><meta name="twitter:title" content="Premier to ask South Korea to buy more Cambodian goods - Khmer Times" /><meta name="twitter:site" content="@KhmerTimes" /><meta name="twitter:image" content="https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg" /><meta name="twitter:creator" content="@KhmerTimes" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.khmertimeskh.com/","sameAs":["https://www.facebook.com/khmertimes","https://www.linkedin.com/company/khmer-times","https://twitter.com/KhmerTimes"],"@id":"https://www.khmertimeskh.com/#organization","name":"Khmer Times","logo":"http://www.khmertimeskh.com/wp-content/uploads/2017/06/KT-TIMES-MASTHEAD-FINAL.jpg"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.khmertimeskh.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/","name":"Premier to ask South Korea to buy more Cambodian goods"}}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//maps.google.com' /><link rel='dns-prefetch' href='//syndication.twitter.com' /><link rel='dns-prefetch' href='//i.ytimg.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//s3.amazonaws.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel="alternate" type="application/rss+xml" title="Khmer Times &raquo; Feed" href="https://www.khmertimeskh.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Khmer Times &raquo; Comments Feed" href="https://www.khmertimeskh.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Khmer Times &raquo; Premier to ask South Korea to buy more Cambodian goods Comments Feed" href="https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48525344-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.khmertimeskh.com/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','__gaTracker');

		__gaTracker('create', 'UA-48525344-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='sfwa_cdn_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.0.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wprmenu.css-inline-css' type='text/css'>@media only screen and (max-width:768px){html body div.wprm-wrapper{overflow:scroll}html body div.wprm-overlay{background:rgb(0,0,0)}#mg-wprm-wrap ul li{border-top:solid 1px rgba(255,255,255,.05);border-bottom:solid 1px rgba(255,255,255,.05)}#wprmenu_bar{background-color:#fff}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search{color:#FFF}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu{color:#000}#wprmenu_bar .menu_title{font-size:15px;font-weight:400}#mg-wprm-wrap li.menu-item a{font-size:15px;text-transform:none;font-weight:400}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a{font-size:15px;text-transform:uppercase;font-weight:400}#mg-wprm-wrap li.current-menu-item>a{background:#c45}#mg-wprm-wrap li.current-menu-item>a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color:#FFFFFF!important}#mg-wprm-wrap{background-color:#fff}.cbp-spmenu-push-toright{left:80%}.cbp-spmenu-push-toright .mm-slideout{left:80%}.cbp-spmenu-push-toleft{left:-80%}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical{width:80%;max-width:400px}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon{color:#000000!important}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover{background:#c45;color:#FFFFFF!important}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon{color:#FFFFFF!important}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after{background:#000}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after{background:#FFF}div.wprmenu_bar div.hamburger{padding-right:6px!important}#wprmenu_menu.left{width:80%;left:-80%;right:auto}#wprmenu_menu.right{width:80%;right:-80%;left:auto}html body div#wprmenu_bar{padding-top:31.5px;padding-bottom:31.5px}.wprmenu_bar div.wpr_search form{top:61.5px}html body div#wprmenu_bar{height:90px}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right{top:90px!important}.wprmenu_bar .hamburger{float:left}.wprmenu_bar #custom_menu_icon.hamburger{top:0;left:0;float:left!important;background-color:#CCC}.nav{display:none!important}.custMenu #custom_menu_icon{display:block}html{padding-top:42px!important}#wprmenu_bar,#mg-wprm-wrap{display:block}div#wpadminbar{position:fixed}}</style><link rel='preload' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.khmertimeskh.com/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.khmertimeskh.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min-7.4.2.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/so-widgets-bundle/js/jquery.cycle.min-1.15.3.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/so-widgets-bundle/js/slider/jquery.slider.min-1.15.3.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"1","sampling_rate":"10","ajax_url":"https:\/\/www.khmertimeskh.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"587140","token":"d8abf5d122","debug":""}; /* ]]> */</script> <script type='text/javascript' data-cfasync="false" src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min-4.2.2.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/wp-responsive-menu/js/modernizr.custom-3dda835b1eafd91102486ae8f50306e3.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min-1.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wprmenu = {"zooming":"no","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"no","enable_overlay":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/wp-responsive-menu/js/wprmenu-74479becca71fe04ddd891af2a5459fc.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var GmediaGallery = {"ajaxurl":"https:\/\/www.khmertimeskh.com\/wp-admin\/admin-ajax.php","nonce":"3e474114aa","upload_dirurl":"https:\/\/www.khmertimeskh.com\/wp-content\/grand-media","plugin_dirurl":"https:\/\/www.khmertimeskh.com\/wp-content\/grand-media","license":"","license2":"","google_api_key":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/grand-media/assets/gmedia.global.front-69f86bad4cb0e3ec0e5837e0d6b35ef0.js'></script> <link rel='https://api.w.org/' href='https://www.khmertimeskh.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.khmertimeskh.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.khmertimeskh.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.khmertimeskh.com/?p=587140' /><style type="text/css">#category-posts-6-internal .cat-post-item img{max-width:initial;max-height:initial;margin:initial}#category-posts-6-internal .cat-post-author{margin-bottom:0}#category-posts-6-internal .cat-post-thumbnail{margin:5px 10px 5px 0}#category-posts-6-internal .cat-post-item:before{content:"";clear:both}#category-posts-6-internal .cat-post-title{font-size:15px}#category-posts-6-internal .cat-post-current .cat-post-title{font-weight:700;text-transform:uppercase}#category-posts-6-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-6-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-6-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px 0;padding:3px 0}#category-posts-6-internal .cat-post-item:last-child{border-bottom:none}#category-posts-6-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-6-internal p{margin:5px 0 0 0}#category-posts-6-internal li>div{margin:5px 0 0 0;clear:both}#category-posts-6-internal .dashicons{vertical-align:middle}#category-posts-6-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-6-internal .cat-post-item img{margin:initial}#category-posts-6-internal .cat-post-thumbnail{float:left}#category-posts-2-internal .cat-post-item img{max-width:initial;max-height:initial;margin:initial}#category-posts-2-internal .cat-post-author{margin-bottom:0}#category-posts-2-internal .cat-post-thumbnail{margin:5px 10px 5px 0}#category-posts-2-internal .cat-post-item:before{content:"";clear:both}#category-posts-2-internal .cat-post-title{font-size:15px}#category-posts-2-internal .cat-post-current .cat-post-title{font-weight:700;text-transform:uppercase}#category-posts-2-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-2-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-2-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px 0;padding:3px 0}#category-posts-2-internal .cat-post-item:last-child{border-bottom:none}#category-posts-2-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-2-internal p{margin:5px 0 0 0}#category-posts-2-internal li>div{margin:5px 0 0 0;clear:both}#category-posts-2-internal .dashicons{vertical-align:middle}#category-posts-2-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-2-internal .cat-post-item img{margin:initial}#category-posts-2-internal .cat-post-thumbnail{float:left}#category-posts-8-internal .cat-post-item img{max-width:initial;max-height:initial;margin:initial}#category-posts-8-internal .cat-post-author{margin-bottom:0}#category-posts-8-internal .cat-post-thumbnail{margin:5px 10px 5px 0}#category-posts-8-internal .cat-post-item:before{content:"";clear:both}#category-posts-8-internal .cat-post-title{font-size:15px}#category-posts-8-internal .cat-post-current .cat-post-title{font-weight:700;text-transform:uppercase}#category-posts-8-internal .cat-post-date{font-size:14px;line-height:18px;font-style:italic;margin-bottom:5px}#category-posts-8-internal .cat-post-comment-num{font-size:14px;line-height:18px}#category-posts-8-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px 0;padding:3px 0}#category-posts-8-internal .cat-post-item:last-child{border-bottom:none}#category-posts-8-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-8-internal p{margin:5px 0 0 0}#category-posts-8-internal li>div{margin:5px 0 0 0;clear:both}#category-posts-8-internal .dashicons{vertical-align:middle}#category-posts-8-internal .cat-post-crop{overflow:hidden;display:inline-block}#category-posts-8-internal .cat-post-item img{margin:initial}#category-posts-8-internal .cat-post-thumbnail{float:left}</style> <script type="text/javascript">/* Default comment here */ 

jQuery(document).ready(function( $ ){
  $('#mailpoet_subscribe_on_comment').prop('checked', true);
});</script> <style>.lazyload{display:block}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 300ms}.lazyloading{color:transparent;opacity:1;transition:opacity 300ms;background:url(data:image/svg+xml,%3Csvg%20width%3D%2244%22%20height%3D%2244%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20stroke%3D%22%23333333%22%3E%3Cg%20fill%3D%22none%22%20fill-rule%3D%22evenodd%22%20stroke-width%3D%222%22%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3C%2Fg%3E%3C%2Fsvg%3E) no-repeat;background-size:2em 2em;background-position:center center}.lazyloaded{transition:none}</style><noscript><style>.lazyload{display:none}</style></noscript><meta name="specificfeeds-verification-code-RzFiOWtWaURPeGlJNjdPU1k4ZFRsU3E3NUd5aGJvVEtrak9VZ2s2WjlQd2xrS2V1KzJnZjJWNFNaZVpCYno5ZHMzY3ZSQUZRQ051Z2VNU2tybExWdlRWMHZ6Z2h4MFVjd1M5bGxEeFhGdU9PanBsdTRadjNSRjJHYnAzbE9JV1N8QUw0NU1NeXFXN2xNSlpMaU1QUERIN2pob1d0TVUzM0NzTTlzVDNVWUw1ST0=" content="UhZMEEkEPTzW2H0Mg5eR" /><meta name="generator" content="YouTube Showcase Professional v4.0.1 - https://emdplugins.com" /><style type='text/css'>.rp4wp-related-posts{width:100%;overflow:hidden}ul.rp4wp-posts-list{width:100%;margin:0!important;padding:0!important;list-style:none!important;float:left}ul.rp4wp-posts-list .rp4wp-col{width:100%!important;margin-bottom:30px!important;list-style:none!important;box-sizing:border-box;overflow:hidden;float:left}.rp4wp_component_wrapper{width:100%!important;float:left}.rp4wp_component{width:100%!important;padding:0 0 5%!important;box-sizing:border-box;float:left;overflow:hidden!important}.rp4wp_component a{border:0!important}.rp4wp_component_image a{display:block;height:100%!important}.rp4wp_component_image img{width:100%!important;height:100%!important}.rp4wp_component_title a{text-decoration:none!important;font-weight:700;border:0!important}@media (min-width:768px){ul.rp4wp-posts-list .rp4wp-col{width:26%!important;padding:0 2%!important}ul.rp4wp-posts-list .rp4wp-col-first{width:24%!important;padding-left:0!important;padding-right:2%!important}ul.rp4wp-posts-list .rp4wp-col-last{width:24%!important;padding-right:0!important;padding-left:2%!important}.rp4wp_component_wrapper{width:50%!important}.rp4wp_component_wrapper_left{padding-right:5%!important}.rp4wp_component_wrapper_right{padding-left:5%!important}}.rp4wp_component_2{height:40%!important}.rp4wp_component_3{height:20%!important}.rp4wp_component_4{height:20%!important}</style><style type="text/css">.entry-content a,.entry-content a:hover{color:#247090}.entry-content a:hover{color:#c45}</style><style type="text/css">@font-face{font-family:'aslsicons2';src:url(https://www.khmertimeskh.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot);src:url('https://www.khmertimeskh.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),url(https://www.khmertimeskh.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2) format('woff2'),url(https://www.khmertimeskh.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff) format('woff'),url(https://www.khmertimeskh.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf) format('truetype'),url('https://www.khmertimeskh.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label{font-size:0px!important;color:rgba(0,0,0,0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px!important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:160px;margin:0 0 0 0}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted{font-weight:700;color:rgba(217,49,43,1);background-color:rgba(238,238,238,1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image{width:70px;height:70px}div.asl_r .results{max-height:none}.asl_w,.asl_w *{font-family:"Roboto"!important}.asl_m input[type=search]::placeholder{font-family:"Roboto"!important}.asl_m input[type=search]::-webkit-input-placeholder{font-family:"Roboto"!important}.asl_m input[type=search]::-moz-placeholder{font-family:"Roboto"!important}.asl_m input[type=search]:-ms-input-placeholder{font-family:"Roboto"!important}.asl_m,.asl_m .probox{background-color:rgba(204,68,85,1)!important;background-image:none!important;-webkit-background-image:none!important;-ms-background-image:none!important}.asl_m .probox svg{fill:rgb(255,255,255)!important}.asl_m .probox .innericon{background-color:rgb(204,68,85)!important;background-image:none!important;-webkit-background-image:none!important;-ms-background-image:none!important}div.asl_m.asl_w{border:1px none rgb(0,0,0)!important;border-radius:0 0 0 0px!important;box-shadow:none!important}div.asl_m.asl_w .probox{border:none!important}</style> <script type="text/javascript">if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();</script> <style type="text/css" id="sfwarea-plugins-css"></style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7981514788931893",
enable_page_level_ads: true,
});</script> <link rel="icon" href="https://www.khmertimeskh.com/wp-content/uploads/cropped-Khmer-Times-Favicon-3-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.khmertimeskh.com/wp-content/uploads/cropped-Khmer-Times-Favicon-3-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.khmertimeskh.com/wp-content/uploads/cropped-Khmer-Times-Favicon-3-180x180.png" /><meta name="msapplication-TileImage" content="https://www.khmertimeskh.com/wp-content/uploads/cropped-Khmer-Times-Favicon-3-270x270.png" /><style type="text/css" id="wp-custom-css">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</style><style id="tt-easy-google-font-styles" type="text/css">p{font-family:'Droid Serif';font-size:18px;font-style:normal;font-weight:400}h3{font-family:'Droid Serif';font-style:normal;font-weight:700}h6{font-family:'Nunito';font-style:normal;font-weight:200}</style><style type="text/css"></style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-587140 single-format-standard mega-menu-main-menu"><div id="page"><header class="header"><div class="mast-head"><div class="container"><div class="row"><div class="col-xs-12"><div class="head-wrap"><div class="col-md-4"><aside id="sow-image-63" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget group widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf"><div class="sow-image-container"> <a href="https://www.khmertimeskh.com/"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2017/06/KT-TIMES-MASTHEAD-FINAL.jpg" width="813" height="234" srcset="https://www.khmertimeskh.com/wp-content/uploads/2017/06/KT-TIMES-MASTHEAD-FINAL.jpg 813w, https://www.khmertimeskh.com/wp-content/uploads/2017/06/KT-TIMES-MASTHEAD-FINAL-300x86.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2017/06/KT-TIMES-MASTHEAD-FINAL-768x221.jpg 768w" sizes="(max-width: 813px) 100vw, 813px" alt="Khmer Times - Cambodia News from Cambodia&#039;s leading Newspaper. News from Phnom Penh, Siem Reap, Battambang, Sihanoukville and all of Cambodia" class="so-widget-image" /> </a></div></div></aside><aside id="sow-slider-10" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget group widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:1000,&quot;timeout&quot;:6000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/04/CAR.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_long&#038;utm_campaign=auto&#038;utm_content=auto_banner_top#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_long&#038;utm_campaign=auto&#038;utm_content=auto_banner_top#get-quote-now"> <img width="494" height="170" src="https://www.khmertimeskh.com/wp-content/uploads/2018/04/CAR.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/04/CAR.png 494w, https://www.khmertimeskh.com/wp-content/uploads/2018/04/CAR-300x103.png 300w" sizes="(max-width: 494px) 100vw, 494px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/04/UMBRELLA.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_long&#038;utm_campaign=health&#038;utm_content=health_banner_top#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_long&#038;utm_campaign=health&#038;utm_content=health_banner_top#get-quote-now"> <img width="494" height="170" src="https://www.khmertimeskh.com/wp-content/uploads/2018/04/UMBRELLA.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/04/UMBRELLA.png 494w, https://www.khmertimeskh.com/wp-content/uploads/2018/04/UMBRELLA-300x103.png 300w" sizes="(max-width: 494px) 100vw, 494px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/04/FAMILY.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_long&#038;utm_campaign=fire&#038;utm_content=fire_banner_top#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_long&#038;utm_campaign=fire&#038;utm_content=fire_banner_top#get-quote-now"> <img width="494" height="170" src="https://www.khmertimeskh.com/wp-content/uploads/2018/04/FAMILY.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/04/FAMILY.png 494w, https://www.khmertimeskh.com/wp-content/uploads/2018/04/FAMILY-300x103.png 300w" sizes="(max-width: 494px) 100vw, 494px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/04/SUITCASE.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_long&#038;utm_campaign=travel&#038;utm_content=travel_banner_top#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_long&#038;utm_campaign=travel&#038;utm_content=travel_banner_top#get-quote-now"> <img width="494" height="170" src="https://www.khmertimeskh.com/wp-content/uploads/2018/04/SUITCASE.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/04/SUITCASE.png 494w, https://www.khmertimeskh.com/wp-content/uploads/2018/04/SUITCASE-300x103.png 300w" sizes="(max-width: 494px) 100vw, 494px" /> </a></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li><li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li><li><a href="#" data-goto="2" aria-label="display slide 3">3</a></li><li><a href="#" data-goto="3" aria-label="display slide 4">4</a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></aside><aside id="sow-image-59" class="extendedwopts-hide extendedwopts-mobile widget group widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-8358abbce072"><div class="sow-image-container"> <a href="https://automechanika-kualalumpur.hk.messefrankfurt.com/kualalumpur/en/visitors/welcome.html?wt_mc=O_KL_KT18" target="_blank" rel="noopener noreferrer"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2019/02/AMKL19_banner_490x174-1.gif" width="490" height="174" sizes="(max-width: 490px) 100vw, 490px" title="Messe Frankfurt (HK) Ltd" alt="Messe Frankfurt (HK) Ltd" class="so-widget-image" /> </a></div></div></aside></div><div class="col-md-4"><h1 class="site-logo"> <a href="https://www.khmertimeskh.com/"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2017/06/KT-TIMES-MASTHEAD-FINAL.jpg" alt="Khmer Times" /> </a></h1></div><div class="col-md-4"><div id="pl-w5c7dd9dbe1693" class="panel-layout"><div id="pg-w5c7dd9dbe1693-0" class="panel-grid panel-no-style"><div id="pgc-w5c7dd9dbe1693-0-0" class="panel-grid-cell"><div id="panel-w5c7dd9dbe1693-0-0-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child extendedwopts-hide extendedwopts-mobile widgetopts-SO" data-index="0"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf"><div class="sow-image-container"> <a href="http://www.ana.co.jp/asw/wws/kh/e/?cid=SBN1802khmertimes0640al" target="_blank" rel="noopener noreferrer"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2018/09/ana-air2s.jpg" width="494" height="177" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/09/ana-air2s.jpg 494w, https://www.khmertimeskh.com/wp-content/uploads/2018/09/ana-air2s-300x107.jpg 300w" sizes="(max-width: 494px) 100vw, 494px" alt="" class="so-widget-image" /> </a></div></div></div></div></div><div id="pg-w5c7dd9dbe1693-1" class="panel-grid panel-no-style"><div id="pgc-w5c7dd9dbe1693-1-0" class="panel-grid-cell"><div id="panel-w5c7dd9dbe1693-1-0-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widgetopts-SO" data-index="1"><div class="panel-widget-style panel-widget-style-for-w5c7dd9dbe1693-1-0-0"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf"><div class="sow-image-container"> <a href="http://www.ana.co.jp/asw/wws/kh/e/?cid=SBN1802khmertimes0640al" target="_blank" rel="noopener noreferrer"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2018/09/ana-air2s.jpg" width="494" height="177" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/09/ana-air2s.jpg 494w, https://www.khmertimeskh.com/wp-content/uploads/2018/09/ana-air2s-300x107.jpg 300w" sizes="(max-width: 494px) 100vw, 494px" alt="" class="so-widget-image" /> </a></div></div></div></div></div></div></div></div></div><nav class="nav"> <a href="#mobilemenu" class="mobile-trigger"><i class="fa fa-navicon"></i> MENU</a><div id="mega-menu-wrap-main_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-main_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="769" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-hide-on-mobile mega-menu-item-31630' id='mega-menu-item-31630'><a class="fa-home mega-menu-link" href="https://www.khmertimeskh.com/" tabindex="0" aria-label="Home"></a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-349' id='mega-menu-item-349'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/national/" tabindex="0">National</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-345' id='mega-menu-item-345'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/business/" tabindex="0">Business</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-97327' id='mega-menu-item-97327'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/good-times2/" tabindex="0">Good Times2</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-59634' id='mega-menu-item-59634'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/khmer/" tabindex="0">ខេមរភាសា</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-585250' id='mega-menu-item-585250'><a class="mega-menu-link" href="https://www.khmertimeskh.com/khmer-times-tv/" tabindex="0">Khmer Times TV</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-115829' id='mega-menu-item-115829'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/editorial/" tabindex="0">Editorial</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-350' id='mega-menu-item-350'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/opinion/" tabindex="0">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-48066' id='mega-menu-item-48066'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/property/" tabindex="0">Property</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-31601' id='mega-menu-item-31601'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/youth-today/" tabindex="0">Youth Today</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-352' id='mega-menu-item-352'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/sports/" tabindex="0">Sports</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-disable-link mega-menu-item-31658' id='mega-menu-item-31658'><a class="mega-menu-link" tabindex="0" aria-haspopup="true">More<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-hide-on-mobile mega-menu-item-347' id='mega-menu-item-347'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/international/">International</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-hide-on-mobile mega-menu-item-31598' id='mega-menu-item-31598'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/features/">Features</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-hide-on-mobile mega-menu-item-496354' id='mega-menu-item-496354'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/letters/">Letters</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-31657' id='mega-menu-item-31657'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/supplements/">Supplements</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-31654' id='mega-menu-item-31654'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/around-town/">Around Town</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-31656' id='mega-menu-item-31656'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/press-releases/">Press Releases</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-on-mobile mega-menu-item-546975' id='mega-menu-item-546975'><a class="mega-menu-link" href="#" tabindex="0"><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z" /> </svg></div></div><div class='prosettings' data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " /> </svg></div></div><div class='proinput'><form autocomplete="off" aria-label='Ajax search form'> <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search...' value='' autocomplete="off" /> <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" /> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div></div><div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' /></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly1" title="Exact matches only" name="set_exactonly" /> <label for="set_exactonly1">Exact matches only</label></div><div class="asl_option_label"> Exact matches only</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle1" title="Search in title" name="set_intitle" checked="checked" /> <label for="set_intitle1">Search in title</label></div><div class="asl_option_label"> Search in title</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent1" title="Search in content" name="set_incontent" checked="checked" /> <label for="set_incontent1">Search in content</label></div><div class="asl_option_label"> Search in content</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt1" title="Search in excerpt" name="set_inexcerpt" checked="checked" /> <label for="set_inexcerpt1">Search in excerpt</label></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts1" title="Search in posts" name="set_inposts" checked="checked" /> <label for="set_inposts1">Search in posts</label></div><div class="asl_option_label"> Search in posts</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages1" title="Search in pages" name="set_inpages" /> <label for="set_inpages1">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset><fieldset><legend>Filter by Categories</legend><div class='categoryfilter asl_sett_scroll'><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="563" id="1categoryset_563" title="Around Town" name="categoryset[]" checked="checked" /> <label for="1categoryset_563">Around Town</label></div><div class="asl_option_label"> Around Town</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="20" id="1categoryset_20" title="Business" name="categoryset[]" checked="checked" /> <label for="1categoryset_20">Business</label></div><div class="asl_option_label"> Business</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="22390" id="1categoryset_22390" title="Editorial" name="categoryset[]" checked="checked" /> <label for="1categoryset_22390">Editorial</label></div><div class="asl_option_label"> Editorial</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="25506" id="1categoryset_25506" title="Election  " name="categoryset[]" /> <label for="1categoryset_25506">Election </label></div><div class="asl_option_label"> Election 2018</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="23" id="1categoryset_23" title="Features" name="categoryset[]" checked="checked" /> <label for="1categoryset_23">Features</label></div><div class="asl_option_label"> Features</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="305" id="1categoryset_305" title="Galleries" name="categoryset[]" checked="checked" /> <label for="1categoryset_305">Galleries</label></div><div class="asl_option_label"> Galleries</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="13506" id="1categoryset_13506" title="Good Times " name="categoryset[]" checked="checked" /> <label for="1categoryset_13506">Good Times </label></div><div class="asl_option_label"> Good Times2</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="22" id="1categoryset_22" title="International" name="categoryset[]" checked="checked" /> <label for="1categoryset_22">International</label></div><div class="asl_option_label"> International</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="35" id="1categoryset_35" title="Job Opportunities" name="categoryset[]" checked="checked" /> <label for="1categoryset_35">Job Opportunities</label></div><div class="asl_option_label"> Job Opportunities</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="36" id="1categoryset_36" title="Khmer" name="categoryset[]" checked="checked" /> <label for="1categoryset_36">Khmer</label></div><div class="asl_option_label"> Khmer</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="12553" id="1categoryset_12553" title="Letters" name="categoryset[]" checked="checked" /> <label for="1categoryset_12553">Letters</label></div><div class="asl_option_label"> Letters</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="19" id="1categoryset_19" title="National" name="categoryset[]" checked="checked" /> <label for="1categoryset_19">National</label></div><div class="asl_option_label"> National</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="24" id="1categoryset_24" title="Opinion" name="categoryset[]" checked="checked" /> <label for="1categoryset_24">Opinion</label></div><div class="asl_option_label"> Opinion</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="34" id="1categoryset_34" title="Press Releases" name="categoryset[]" checked="checked" /> <label for="1categoryset_34">Press Releases</label></div><div class="asl_option_label"> Press Releases</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="21" id="1categoryset_21" title="Property" name="categoryset[]" checked="checked" /> <label for="1categoryset_21">Property</label></div><div class="asl_option_label"> Property</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="25" id="1categoryset_25" title="Sports" name="categoryset[]" checked="checked" /> <label for="1categoryset_25">Sports</label></div><div class="asl_option_label"> Sports</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="26" id="1categoryset_26" title="Supplements" name="categoryset[]" checked="checked" /> <label for="1categoryset_26">Supplements</label></div><div class="asl_option_label"> Supplements</div></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="1" id="1categoryset_1" title="Uncategorized" name="categoryset[]" /> <label for="1categoryset_1">Uncategorized</label></div><div class="asl_option_label"> Uncategorized</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="34896" id="1categoryset_34896" title="Weekly Roundup" name="categoryset[]" checked="checked" /> <label for="1categoryset_34896">Weekly Roundup</label></div><div class="asl_option_label"> Weekly Roundup</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="27" id="1categoryset_27" title="Youth Today" name="categoryset[]" checked="checked" /> <label for="1categoryset_27">Youth Today</label></div><div class="asl_option_label"> Youth Today</div></div></div></fieldset></form></div><div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div class="results"><div class="resdrg"></div></div></div><div id="asl_hidden_data"> <svg style="position:absolute" height="0" width="0"> <filter id="aslblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aslblur"></filter> </svg></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div> </a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-on-desktop mega-menu-item-59641' id='mega-menu-item-59641'><a class="dashicons-menu mega-menu-link" href="https://#" aria-haspopup="true" tabindex="0">MENU<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-59643' id='mega-menu-item-59643'><a class="mega-menu-link" href="https://www.khmertimeskh.com/">Cambodia News Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-hide-on-desktop mega-menu-item-59624' id='mega-menu-item-59624'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/national/">National</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-59627' id='mega-menu-item-59627'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/business/">Business</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-97328' id='mega-menu-item-97328'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/good-times2/">Good Times2</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-hide-on-desktop mega-menu-item-574696' id='mega-menu-item-574696'><a class="mega-menu-link" href="https://www.khmertimeskh.com/weekly-roundup/">Weekly Roundup</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59626' id='mega-menu-item-59626'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/international/">International</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59628' id='mega-menu-item-59628'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/sports/">Sports</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59629' id='mega-menu-item-59629'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/features/">Features</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-115830' id='mega-menu-item-115830'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/editorial/">Editorial</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59630' id='mega-menu-item-59630'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-95727' id='mega-menu-item-95727'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/letters/">Letters</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59631' id='mega-menu-item-59631'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/property/">Property</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59632' id='mega-menu-item-59632'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/youth-today/">Youth Today</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59636' id='mega-menu-item-59636'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/around-town/">Around Town</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59637' id='mega-menu-item-59637'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/kids-weekly/">Kids' Weekly</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59639' id='mega-menu-item-59639'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/supplements/">Supplements</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-64768' id='mega-menu-item-64768'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/press-releases/">Press Releases</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-59635' id='mega-menu-item-59635'><a class="mega-menu-link" href="https://www.khmertimeskh.com/category/khmer/">Khmer</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-hide-on-desktop mega-menu-item-546991' id='mega-menu-item-546991'><a class="mega-menu-link" href="#"><div id='ajaxsearchlite2' class="wpdreams_asl_container asl_w asl_m asl_m_2"><div class="probox"><div class='promagnifier'><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z" /> </svg></div></div><div class='prosettings' data-opened=0><div class='innericon'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="arrow-25-icon" transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 " /> </svg></div></div><div class='proinput'><form autocomplete="off" aria-label='Ajax search form'> <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search...' value='' autocomplete="off" /> <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off" /> <span class='loading'></span> <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div></div><div id='ajaxsearchlitesettings2' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2"><form name='options' autocomplete='off'><fieldset class="asl_sett_scroll"><legend style="display: none;">Generic selectors</legend><div class="asl_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' id='qtranslate_lang' value='0' /></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="checked" id="set_exactonly2" title="Exact matches only" name="set_exactonly" /> <label for="set_exactonly2">Exact matches only</label></div><div class="asl_option_label"> Exact matches only</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_intitle2" title="Search in title" name="set_intitle" checked="checked" /> <label for="set_intitle2">Search in title</label></div><div class="asl_option_label"> Search in title</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_incontent2" title="Search in content" name="set_incontent" checked="checked" /> <label for="set_incontent2">Search in content</label></div><div class="asl_option_label"> Search in content</div></div><div class="asl_option_inner hiddend"> <input type="checkbox" value="None" id="set_inexcerpt2" title="Search in excerpt" name="set_inexcerpt" checked="checked" /> <label for="set_inexcerpt2">Search in excerpt</label></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inposts2" title="Search in posts" name="set_inposts" checked="checked" /> <label for="set_inposts2">Search in posts</label></div><div class="asl_option_label"> Search in posts</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="None" id="set_inpages2" title="Search in pages" name="set_inpages" /> <label for="set_inpages2">Search in pages</label></div><div class="asl_option_label"> Search in pages</div></div></fieldset><fieldset><legend>Filter by Categories</legend><div class='categoryfilter asl_sett_scroll'><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="563" id="2categoryset_563" title="Around Town" name="categoryset[]" checked="checked" /> <label for="2categoryset_563">Around Town</label></div><div class="asl_option_label"> Around Town</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="20" id="2categoryset_20" title="Business" name="categoryset[]" checked="checked" /> <label for="2categoryset_20">Business</label></div><div class="asl_option_label"> Business</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="22390" id="2categoryset_22390" title="Editorial" name="categoryset[]" checked="checked" /> <label for="2categoryset_22390">Editorial</label></div><div class="asl_option_label"> Editorial</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="25506" id="2categoryset_25506" title="Election  " name="categoryset[]" /> <label for="2categoryset_25506">Election </label></div><div class="asl_option_label"> Election 2018</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="23" id="2categoryset_23" title="Features" name="categoryset[]" checked="checked" /> <label for="2categoryset_23">Features</label></div><div class="asl_option_label"> Features</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="305" id="2categoryset_305" title="Galleries" name="categoryset[]" checked="checked" /> <label for="2categoryset_305">Galleries</label></div><div class="asl_option_label"> Galleries</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="13506" id="2categoryset_13506" title="Good Times " name="categoryset[]" checked="checked" /> <label for="2categoryset_13506">Good Times </label></div><div class="asl_option_label"> Good Times2</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="22" id="2categoryset_22" title="International" name="categoryset[]" checked="checked" /> <label for="2categoryset_22">International</label></div><div class="asl_option_label"> International</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="35" id="2categoryset_35" title="Job Opportunities" name="categoryset[]" checked="checked" /> <label for="2categoryset_35">Job Opportunities</label></div><div class="asl_option_label"> Job Opportunities</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="36" id="2categoryset_36" title="Khmer" name="categoryset[]" checked="checked" /> <label for="2categoryset_36">Khmer</label></div><div class="asl_option_label"> Khmer</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="12553" id="2categoryset_12553" title="Letters" name="categoryset[]" checked="checked" /> <label for="2categoryset_12553">Letters</label></div><div class="asl_option_label"> Letters</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="19" id="2categoryset_19" title="National" name="categoryset[]" checked="checked" /> <label for="2categoryset_19">National</label></div><div class="asl_option_label"> National</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="24" id="2categoryset_24" title="Opinion" name="categoryset[]" checked="checked" /> <label for="2categoryset_24">Opinion</label></div><div class="asl_option_label"> Opinion</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="34" id="2categoryset_34" title="Press Releases" name="categoryset[]" checked="checked" /> <label for="2categoryset_34">Press Releases</label></div><div class="asl_option_label"> Press Releases</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="21" id="2categoryset_21" title="Property" name="categoryset[]" checked="checked" /> <label for="2categoryset_21">Property</label></div><div class="asl_option_label"> Property</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="25" id="2categoryset_25" title="Sports" name="categoryset[]" checked="checked" /> <label for="2categoryset_25">Sports</label></div><div class="asl_option_label"> Sports</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="26" id="2categoryset_26" title="Supplements" name="categoryset[]" checked="checked" /> <label for="2categoryset_26">Supplements</label></div><div class="asl_option_label"> Supplements</div></div><div class="asl_option hiddend"><div class="asl_option_inner"> <input type="checkbox" value="1" id="2categoryset_1" title="Uncategorized" name="categoryset[]" /> <label for="2categoryset_1">Uncategorized</label></div><div class="asl_option_label"> Uncategorized</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="34896" id="2categoryset_34896" title="Weekly Roundup" name="categoryset[]" checked="checked" /> <label for="2categoryset_34896">Weekly Roundup</label></div><div class="asl_option_label"> Weekly Roundup</div></div><div class="asl_option"><div class="asl_option_inner"> <input type="checkbox" value="27" id="2categoryset_27" title="Youth Today" name="categoryset[]" checked="checked" /> <label for="2categoryset_27">Youth Today</label></div><div class="asl_option_label"> Youth Today</div></div></div></fieldset></form></div><div id='ajaxsearchliteres2' class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'><div class="results"><div class="resdrg"></div></div></div><div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_2" data-asldata="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"></div> </a></li></ul></li></ul></div><form action="https://www.khmertimeskh.com/" class="searchform" method="get" role="search"><div> <label class="screen-reader-text">Search for:</label> <input type="text" placeholder="Type and press enter" name="s" value=""> <a class="btn searchsubmit"><i class="fa fa-search"></i></a></div></form></nav><div id="mobilemenu"></div></div></div></div></div></header><div class="container breadcrumb-container"><div class="row"><div class="col-xs-12"><p class="ci-breadcrumb"><span><span><a href="https://www.khmertimeskh.com/">Home</a> - <span class="breadcrumb_last">Premier to ask South Korea to buy more Cambodian goods</span></span></span></p></div></div></div><main class="main"><div class="container"><div class="row"><div class="col-xs-12"><div class="row"><div class="col-md-8 col-sm-12 col-xs-12"><div class="entry-head "><div class="entry-meta"><div class="entry-categories"> <a href="https://www.khmertimeskh.com/category/business/" rel="tag">Business</a></div> <time class="entry-time" datetime="2019-03-15T01:11:45+07:00">March 15, 2019</time></div><h2 class="entry-title">Premier to ask South Korea to buy more Cambodian goods</h2><div class="entry-submeta"> <span> May Kunmakara /
Khmer Times</span> <span><a href="https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/#respond">No Comments</a></span> <span class="entry-share">Share: <a target="_blank" class="icon-social" href="https://www.facebook.com/sharer.php?u=https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/"><i class="fa fa-facebook"></i></a> <a target="_blank" class="icon-social" href="https://twitter.com/share?url=https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/"><i class="fa fa-twitter"></i></a> <a target="_blank" class="icon-social" href="https://plus.google.com/share?url=https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/"><i class="fa fa-google-plus"></i></a> <a target="_blank" class="icon-social" href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/&#038;description=Premier%20to%20ask%20South%20Korea%20to%20buy%20more%20Cambodian%20goods&#038;media=https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg"><i class="fa fa-pinterest"></i></a> </span></div></div><figure class="entry-thumb"> <a class="ci-lightbox" href="https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg"> <noscript><IMG width="750" height="440" src="https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg 750w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716-150x88.jpg 150w" sizes="(max-width: 750px) 100vw, 750px"></noscript> <img width="750" height="440" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 750w" sizes="(max-width: 750px) 100vw, 750px" data-srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg 750w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716-150x88.jpg 150w" data-src="https://www.khmertimeskh.com/wp-content/uploads/2019/03/11-Casava-CHOR0716.jpg" data-aspectratio="750/440"><div class="ccfic"> <span class="ccfic-text">Mr Hun Sen will request Moon Jae-in that South Korea buys more agricultural products from Cambodia like cassava.</span> <span class="ccfic-source"> KT/Chor Sokunthea</span></div></a></figure><div class="entry-content"><p>Prime Minister Hun Sen yesterday said he will request South Korea to increase imports of Cambodian agricultural products, an effort to diversify export markets and avoid reliance on just a few economic partners.</p><p>The appeal will be made today during the Cambodia-Korea Business Forum, an event Mr Hun Sen will preside over together with Korean President Moon Jae-in, who is currently visiting the Kingdom.</p><p>“During the Cambodia-Korea Investment Forum, I will suggest South Korea that they should buy more agricultural products from Cambodia,” Mr Hun Sen told officials at the annual meeting of the Ministry of Agriculture.</p><div class="khmer-content_3" id="khmer-871991238"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><span style="color: #ffffff;">.</span> <span style="color: #ffffff;">.</span></div><p>“We should not rely on just one market as this can cause problems. We must diversify our export markets,” he said.</p><p>“We need to open up more markets. Some years ago, we just imported but now we have surpluses of different products and we must export them. We need to work together to make our economy grow sustainably and make it resilient against external threats,” Mr Hun Sen said.</p><p>President Moon Jae-in is now on a three-day visit to the Kingdom that will end tomorrow. It is part of a regional trip that has taken him also to Malaysia and Brunei in an effort to strengthen diplomatic ties with Southeast Asian nations in line with Korea’s ‘New Southern Policy’.</p><p>Seang Thay, spokesman for the Ministry of Commerce, said the South Korean market currently absorbs a small volume of Cambodian agricultural products, representing a great opportunity to expand exports.</p><p>He said the countries already signed a memorandum of understanding on the exportation of dried mango.</p><div class="khmer-content_5" id="khmer-108668844"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><span style="color: #ffffff;">.</span> <span style="color: #ffffff;">.</span></div><p>“We have a lot of agricultural products that we could potentially send to South Korea but the problem for us is Korea’s strict sanitary and phytosanitary (SPS) regulations.</p><p>“We hope that Korea will cooperate with us to help us meet those SPS requirements once Prime Minister Hun Sen talks to the Korean president.”</p><p>Cashew nuts, corn, cassava, longan fruit, and rubber are among the products Cambodia could start shipping to the Korean market, he added.</p><p>On Thursday, Cambodia’s Minister of Education Hang Chuon Naron and Baek Sook-Hee, vice president of the Korea International Cooperation Agency (Koica), signed a Record of Discussions for a series of initiatives to boost the startup ecosystem in the Kingdom, including the construction of an incubation centre. As per the RoD, Cambodia will receive $7 million from the Korean government in grants for the project.</p><p>Bilateral trade between South Korea and Cambodia reached $746 million last year compared to around $660 million in 2017, an increase of more than 13 percent.</p><div class="khmer-content_6" id="khmer-47654608"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><span style="color: #ffffff;">.</span> <span style="color: #ffffff;">.</span></div><p>Cambodia’s exports in 2018 to the East Asian nation equalled $202 million, up 20 percent from the previous year, while imports from Korea amounted to $543 million, an 11 percent increase, according to the Ministry of Commerce.</p><p>According to data from the Ministry of Agriculture, Cambodia produced 10.8 million tonnes of paddy rice last year, an increase of 3.5 percent year-on-year, generating a surplus of 5.8 million tonnes, or 3.7 million tonnes of milled rice.</p><p>That same year the country exported 626,225 tonnes of milled rice, a 1.5 percent decrease from 2017.</p><p>Last year, the country exported a combined 4.2 million tonnes of bananas, cassava, cashew nuts, corn, sugar, coconuts, and palm oil.</p><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-37"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><span style="color: #ffffff;">.</span> <span style="color: #ffffff;">.</span></div></div></div><div class="sfsi_Sicons" style="width: 100%; display: inline-block; vertical-align: middle; text-align:left"><div style="margin:0px 8px 0px 0px; line-height: 24px"><span>Share and Like this post</span></div><div class="sfsi_socialwpr"><div class="sf_fb" style="text-align:left;vertical-align: middle;width:98px"><div class="fb-like" href="https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/" width="180" send="false" showfaces="false" action="like" data-share="true" data-layout="button"></div></div><div class="sf_twiter" style="text-align:left;float:left;vertical-align: middle;width:auto"><a href="https://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/" data-text="Premier to ask South Korea to buy more Cambodian goods"></a></div><div class="sf_google" style="text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;"><div class="g-plusone" data-href="https://www.khmertimeskh.com/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/" data-size="large" data-annotation="none"></div></div></div></div><div class="rp4wp-related-posts rp4wp-related-post"><h3>Related Posts</h3><ul class="rp4wp-posts-list"><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.khmertimeskh.com/303141/korean-bank-plans-to-open-doors/"> <noscript><img width="150" height="88" src="https://www.khmertimeskh.com/wp-content/uploads/2018/04/098o0xul-150x88.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/04/098o0xul-150x88.jpg 150w, https://www.khmertimeskh.com/wp-content/uploads/2018/04/098o0xul-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/04/098o0xul.jpg 750w" sizes="(max-width: 150px) 100vw, 150px"></noscript> <img width="150" height="88" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/04/098o0xul-150x88.jpg 150w, https://www.khmertimeskh.com/wp-content/uploads/2018/04/098o0xul-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/04/098o0xul.jpg 750w" data-src="https://www.khmertimeskh.com/wp-content/uploads/2018/04/098o0xul-150x88.jpg" data-aspectratio="150/88"><div class="ccfic"> <span class="ccfic-source">Reuters</span></div></a></div><div class="rp4wp_component rp4wp_component_date rp4wp_component_3"><span>April 20, 2018</span></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_4"><a href="https://www.khmertimeskh.com/303141/korean-bank-plans-to-open-doors/">Korean bank plans to open doors</a></div></li><li class="rp4wp-col"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.khmertimeskh.com/511661/korean-businesses-keen-to-partner-with-locals/"> <noscript><img width="150" height="88" src="https://www.khmertimeskh.com/wp-content/uploads/2018/07/rp5doqmc-150x88.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/07/rp5doqmc-150x88.jpg 150w, https://www.khmertimeskh.com/wp-content/uploads/2018/07/rp5doqmc-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/07/rp5doqmc.jpg 750w" sizes="(max-width: 150px) 100vw, 150px"></noscript> <img width="150" height="88" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/07/rp5doqmc-150x88.jpg 150w, https://www.khmertimeskh.com/wp-content/uploads/2018/07/rp5doqmc-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/07/rp5doqmc.jpg 750w" data-src="https://www.khmertimeskh.com/wp-content/uploads/2018/07/rp5doqmc-150x88.jpg" data-aspectratio="150/88"><div class="ccfic"> <span class="ccfic-text">A woman talking on the phone walks past an electronic board of the Korea Composite Stock.</span> <span class="ccfic-source">Reuters</span></div></a></div><div class="rp4wp_component rp4wp_component_date rp4wp_component_3"><span>July 13, 2018</span></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_4"><a href="https://www.khmertimeskh.com/511661/korean-businesses-keen-to-partner-with-locals/">Korean businesses keen to partner with locals</a></div></li><li class="rp4wp-col"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.khmertimeskh.com/501767/premier-calls-for-more-investment-from-neighbours/"> <noscript><img width="150" height="88" src="https://www.khmertimeskh.com/wp-content/uploads/2018/06/12-Facebook-150x88.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/06/12-Facebook-150x88.jpg 150w, https://www.khmertimeskh.com/wp-content/uploads/2018/06/12-Facebook-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/06/12-Facebook.jpg 750w" sizes="(max-width: 150px) 100vw, 150px"></noscript> <img width="150" height="88" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/06/12-Facebook-150x88.jpg 150w, https://www.khmertimeskh.com/wp-content/uploads/2018/06/12-Facebook-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/06/12-Facebook.jpg 750w" data-src="https://www.khmertimeskh.com/wp-content/uploads/2018/06/12-Facebook-150x88.jpg" data-aspectratio="150/88"><div class="ccfic"> <span class="ccfic-text">Prime Minister Hun Sen during the ACMECS summit in Bangkok. </span> <span class="ccfic-source">Facebook</span></div></a></div><div class="rp4wp_component rp4wp_component_date rp4wp_component_3"><span>June 18, 2018</span></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_4"><a href="https://www.khmertimeskh.com/501767/premier-calls-for-more-investment-from-neighbours/">Premier calls for more investment from neighbours</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.khmertimeskh.com/511991/boosting-business-ties-with-korea-interview-with-lee-hyuk/"> <noscript><img width="150" height="88" src="https://www.khmertimeskh.com/wp-content/uploads/2018/07/11-Lee-Hyuk-Secretary-general-of-the-ASEAN-Korea-150x88.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/07/11-Lee-Hyuk-Secretary-general-of-the-ASEAN-Korea-150x88.jpg 150w, https://www.khmertimeskh.com/wp-content/uploads/2018/07/11-Lee-Hyuk-Secretary-general-of-the-ASEAN-Korea-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/07/11-Lee-Hyuk-Secretary-general-of-the-ASEAN-Korea.jpg 750w" sizes="(max-width: 150px) 100vw, 150px"></noscript> <img width="150" height="88" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image lazyload" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/07/11-Lee-Hyuk-Secretary-general-of-the-ASEAN-Korea-150x88.jpg 150w, https://www.khmertimeskh.com/wp-content/uploads/2018/07/11-Lee-Hyuk-Secretary-general-of-the-ASEAN-Korea-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/07/11-Lee-Hyuk-Secretary-general-of-the-ASEAN-Korea.jpg 750w" data-src="https://www.khmertimeskh.com/wp-content/uploads/2018/07/11-Lee-Hyuk-Secretary-general-of-the-ASEAN-Korea-150x88.jpg" data-aspectratio="150/88"><div class="ccfic"> <span class="ccfic-text">Lee Hyuk speaks to Khmer Times. </span> <span class="ccfic-source">KT/Chor Sokunthea</span></div></a></div><div class="rp4wp_component rp4wp_component_date rp4wp_component_3"><span>July 16, 2018</span></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_4"><a href="https://www.khmertimeskh.com/511991/boosting-business-ties-with-korea-interview-with-lee-hyuk/">Boosting business ties with Korea: Interview with Lee Hyuk</a></div></li></ul></div><div class="khmer-after-content" id="khmer-1823010714"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><ul class="entry-fields"><li><span>Tags:</span> <a href="https://www.khmertimeskh.com/tag/cambodia-korea-business-forum/" rel="tag">Cambodia-Korea Business Forum</a>, <a href="https://www.khmertimeskh.com/tag/imports/" rel="tag">imports</a>, <a href="https://www.khmertimeskh.com/tag/moon-jae-in/" rel="tag">Moon Jae-in</a>, <a href="https://www.khmertimeskh.com/tag/prime-minister-hun-sen/" rel="tag">Prime Minister Hun Sen</a>, <a href="https://www.khmertimeskh.com/tag/south-korea/" rel="tag">South Korea</a></li></ul></div><div class="entry-navigation"> <a href="https://www.khmertimeskh.com/50587382/south-korean-prez-in-cambodia/" class="entry-prev"> <span><i class="fa fa-angle-left"></i> Previous Article</span><p class="entry-navigation-title">South Korean prez in Cambodia</p> </a> <a href="https://www.khmertimeskh.com/50587139/central-bank-launches-anti-laundering-blueprint/" class="entry-next"> <span>Next Article <i class="fa fa-angle-right"></i></span><p class="entry-navigation-title">Central Bank launches anti-laundering blueprint</p> </a></div><div id="comments"><section id="respond"><div id="form-wrapper" class="group"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/50587140/premier-to-ask-south-korea-to-buy-more-cambodian-goods/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.khmertimeskh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="row"><div class="col-sm-4"><p class="emd-comment-form-author"><label style="min-width:65px;" for="author">Name <span class="required">*</span></label> <input class="input-md" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p></div><div class="col-sm-4"><p class="emd-comment-form-email"><label style="min-width:65px;" for="email">Email <span class="required">*</span></label> <input id="email" class="input-md" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p></div><div class="col-sm-4"><p class="emd-comment-form-url"><label style="min-width:65px;" for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p></div></div><p class="comment-form-mailpoet"> <label for="mailpoet_subscribe_on_comment"> <input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp;Yes, add me to your mailing list </label></p><div class="row"><div class="col-xs-12"><p class="comment-form-comment"><label class="sr-only" for="comment">Comment</label><textarea placeholder="Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='587140' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></section></div></div><div class="col-md-4 col-sm-12 col-xs-12"><div class="sidebar"><aside id="sow-image-65" class="widget group widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf"><div class="sow-image-container"> <a href="https://www.nbc.org.kh/english/" target="_blank" rel="noopener noreferrer"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2019/03/GIF-9.gif" width="492" height="492" sizes="(max-width: 492px) 100vw, 492px" alt="" class="so-widget-image" /> </a></div></div></aside><aside id="custom_html-29" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="wpp-22" class="widget group popular-posts"><h3 class="widget-title">Popular in Business</h3> <script type="text/javascript">document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-22');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=22',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });</script> </aside><aside id="custom_html-47" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="siteorigin-panels-builder-7" class="widget group widget_siteorigin-panels-builder"><div id="pl-w5c6539d184358" class="panel-layout"><div id="pg-w5c6539d184358-0" class="panel-grid panel-no-style"><div id="pgc-w5c6539d184358-0-0" class="panel-grid-cell"><div id="panel-w5c6539d184358-0-0-0" class="so-panel widget widget_sow-editor panel-first-child widgetopts-SO" data-index="0"><div class="panel-widget-style panel-widget-style-for-w5c6539d184358-0-0-0"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">Khmer Times App</h3><div class="siteorigin-widget-tinymce textwidget"><p><noscript><IMG class="aligncenter size-full wp-image-578012" src="https://www.khmertimeskh.com/wp-content/uploads/2019/02/iphone-v2.jpg" alt="" width="600" height="584" srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/02/iphone-v2.jpg 600w, https://www.khmertimeskh.com/wp-content/uploads/2019/02/iphone-v2-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></noscript><img class="aligncenter size-full wp-image-578012 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="600" height="584" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 600w" sizes="(max-width: 600px) 100vw, 600px" data-srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/02/iphone-v2.jpg 600w, https://www.khmertimeskh.com/wp-content/uploads/2019/02/iphone-v2-300x292.jpg 300w" data-src="https://www.khmertimeskh.com/wp-content/uploads/2019/02/iphone-v2.jpg" data-aspectratio="600/584"></p></div></div></div></div><div id="panel-w5c6539d184358-0-0-1" class="so-panel widget widget_sow-editor widgetopts-SO" data-index="1"><div class="panel-widget-style panel-widget-style-for-w5c6539d184358-0-0-1"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p style="text-align: center;"><span style="font-family: Roboto; font-size: 20px;"><strong>Khmer Times is now available on iPhone and Android.</strong><br /> Download the app and keep up with real time news from Cambodia and the world.</span></p></div></div></div></div><div id="panel-w5c6539d184358-0-0-2" class="so-panel widget widget_sow-editor panel-last-child widgetopts-SO" data-index="2"><div class="panel-widget-style panel-widget-style-for-w5c6539d184358-0-0-2"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><a href="https://itunes.apple.com/us/app/khmer-times-cambodia-news/id1407177551?mt=8"><noscript><IMG class="aligncenter wp-image-524055" src="https://www.khmertimeskh.com/wp-content/uploads/2018/08/app-store-300x90.png" alt="" width="250" height="75" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/08/app-store-300x90.png 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/08/app-store.png 455w" sizes="(max-width: 250px) 100vw, 250px"></noscript><br /> <img class="aligncenter wp-image-524055 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="250" height="75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 250w" sizes="(max-width: 250px) 100vw, 250px" data-srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/08/app-store-300x90.png 300w, https://www.khmertimeskh.com/wp-content/uploads/2018/08/app-store.png 455w" data-src="https://www.khmertimeskh.com/wp-content/uploads/2018/08/app-store-300x90.png" data-aspectratio="250/75"></a><a href="https://play.google.com/store/apps/details?id=com.newsapp.khmertimes"><noscript><IMG class="aligncenter wp-image-524056" src="https://www.khmertimeskh.com/wp-content/uploads/2018/08/play-store.png" alt="" width="250" height="75" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/08/play-store.png 455w, https://www.khmertimeskh.com/wp-content/uploads/2018/08/play-store-300x90.png 300w" sizes="(max-width: 250px) 100vw, 250px"></noscript><br /> <img class="aligncenter wp-image-524056 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="250" height="75" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 250w" sizes="(max-width: 250px) 100vw, 250px" data-srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/08/play-store.png 455w, https://www.khmertimeskh.com/wp-content/uploads/2018/08/play-store-300x90.png 300w" data-src="https://www.khmertimeskh.com/wp-content/uploads/2018/08/play-store.png" data-aspectratio="250/75"></a></p></div></div></div></div></div></div></div></aside><aside id="text-2" class="widget group widget_text"><h3 class="widget-title">Join our Mailing List!</h3><div class="textwidget"><p>Sign up for the <em><strong>Khmer Times Daily News Digest</strong> </em>email, exclusive offers and more!</p><div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_shortcode"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:700}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px}#mailpoet_form_1 .mailpoet_validate_success{color:#468847}#mailpoet_form_1 .mailpoet_validate_error{color:#b94a48}</style><form target="_self" method="post" action="https://www.khmertimeskh.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_shortcode" novalidate> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="f4d5500212" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." /></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">Check your inbox or spam folder to confirm your subscription.</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div></div></aside><aside id="sow-image-14" class="widget group widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf"><div class="sow-image-container"> <a href="http://www.cab.com.kh/home_detail.php?page=en&#038;product_id=3&#038;utm_source=khmertimes%20(new%20web)&#038;utm_medium=banner_ad&#038;utm_campaign=kh_fixeddeposit&#038;utm_content=kh_fixeddeposit" target="_blank" rel="noopener noreferrer"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2018/06/CAB-Bank-for-Website-Copy2optimied.jpg" width="352" height="516" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/06/CAB-Bank-for-Website-Copy2optimied.jpg 352w, https://www.khmertimeskh.com/wp-content/uploads/2018/06/CAB-Bank-for-Website-Copy2optimied-205x300.jpg 205w" sizes="(max-width: 352px) 100vw, 352px" title="Cambodia Asia Bank" alt="" class="so-widget-image" /> </a></div></div></aside><aside id="sow-image-45" class="widget group widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf"><div class="sow-image-container"> <a href="https://www.acledabank.com.kh/kh/eng/"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2018/09/Acleda-Home-Side-Ads-Banner_1-optimised2.jpg" width="600" height="878" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/09/Acleda-Home-Side-Ads-Banner_1-optimised2.jpg 600w, https://www.khmertimeskh.com/wp-content/uploads/2018/09/Acleda-Home-Side-Ads-Banner_1-optimised2-205x300.jpg 205w" sizes="(max-width: 600px) 100vw, 600px" title="Acleda" alt="" class="so-widget-image" /> </a></div></div></aside><aside id="sow-slider-9" class="widget group widget_sow-slider"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:1000,&quot;timeout&quot;:6000,&quot;swipe&quot;:true,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/01/car-side.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=auto&#038;utm_content=auto_banner_side#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=auto&#038;utm_content=auto_banner_side#get-quote-now"> <img width="352" height="516" src="https://www.khmertimeskh.com/wp-content/uploads/2018/01/car-side.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/01/car-side.png 352w, https://www.khmertimeskh.com/wp-content/uploads/2018/01/car-side-205x300.png 205w" sizes="(max-width: 352px) 100vw, 352px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/01/umbrella-side.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=health&#038;utm_content=health_banner_side#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=health&#038;utm_content=health_banner_side#get-quote-now"> <img width="352" height="516" src="https://www.khmertimeskh.com/wp-content/uploads/2018/01/umbrella-side.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/01/umbrella-side.png 352w, https://www.khmertimeskh.com/wp-content/uploads/2018/01/umbrella-side-205x300.png 205w" sizes="(max-width: 352px) 100vw, 352px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/01/family-side.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=fire&#038;utm_content=fire_banner_side#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=fire&#038;utm_content=fire_banner_side#get-quote-now"> <img width="352" height="516" src="https://www.khmertimeskh.com/wp-content/uploads/2018/01/family-side.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/01/family-side.png 352w, https://www.khmertimeskh.com/wp-content/uploads/2018/01/family-side-205x300.png 205w" sizes="(max-width: 352px) 100vw, 352px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/01/suitcase-side.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=travel&#038;utm_content=travel_banner_side#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=travel&#038;utm_content=travel_banner_side#get-quote-now"> <img width="352" height="516" src="https://www.khmertimeskh.com/wp-content/uploads/2018/01/suitcase-side.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/01/suitcase-side.png 352w, https://www.khmertimeskh.com/wp-content/uploads/2018/01/suitcase-side-205x300.png 205w" sizes="(max-width: 352px) 100vw, 352px" /> </a></li><li class="sow-slider-image  sow-slider-image-cover" style="background-image: url(https://www.khmertimeskh.com/wp-content/uploads/2018/01/family-side.png);cursor: pointer;" data-url="{&quot;url&quot;:&quot;http:\/\/www.cim.insure\/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=fire&#038;utm_content=fire_banner_side#get-quote-now&quot;,&quot;new_window&quot;:false}"> <a href="http://www.cim.insure/?utm_source=khmer_times&#038;utm_medium=banner_side&#038;utm_campaign=fire&#038;utm_content=fire_banner_side#get-quote-now"> <img width="352" height="516" src="https://www.khmertimeskh.com/wp-content/uploads/2018/01/family-side.png" class="attachment-full size-full" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2018/01/family-side.png 352w, https://www.khmertimeskh.com/wp-content/uploads/2018/01/family-side-205x300.png 205w" sizes="(max-width: 352px) 100vw, 352px" /> </a></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li><li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li><li><a href="#" data-goto="2" aria-label="display slide 3">3</a></li><li><a href="#" data-goto="3" aria-label="display slide 4">4</a></li><li><a href="#" data-goto="4" aria-label="display slide 5">5</a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></aside><aside id="custom_html-27" class="widget_text widget group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="category-posts-6" class="widget group cat-post-widget"><h3 class="widget-title"><a href="https://www.khmertimeskh.com/category/good-times2/">Good Times2</a></h3><ul id="category-posts-6-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.khmertimeskh.com/50587007/saying-no-to-plastic-bottles/" title="Saying NO to plastic bottles"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:340px;height:200px;"><img style="margin-left:-0.45454545454544px;height:200px;clip:rect(auto,340.45454545455px,auto,0.45454545454544px);width:auto;max-width:initial;" width='340.90909090909' height='200' src="https://www.khmertimeskh.com/wp-content/uploads/2019/03/Cover-PIX-GT2-15March2019.jpg" class="attachment-340x200 size-340x200 wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/03/Cover-PIX-GT2-15March2019.jpg 750w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/Cover-PIX-GT2-15March2019-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/Cover-PIX-GT2-15March2019-150x88.jpg 150w" sizes="(max-width: 340.90909090909px) 100vw, 340.90909090909px" /></span></a></div><div> <a class="cat-post-title" href="https://www.khmertimeskh.com/50587007/saying-no-to-plastic-bottles/" rel="bookmark">Saying NO to plastic bottles</a><p>RefillNotLandfill aims to cut down on the millions of plastic water bottles discarded throughout Southeast Asia each year by offering an alternative: reusable stainless steel and aluminium bottles.</p></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.khmertimeskh.com/50587006/the-horrific-night/" title="The Horrific Night!"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:340px;height:200px;"><img style="margin-left:-0.45454545454544px;height:200px;clip:rect(auto,340.45454545455px,auto,0.45454545454544px);width:auto;max-width:initial;" width='340.90909090909' height='200' src="https://www.khmertimeskh.com/wp-content/uploads/2019/03/MG_0678.jpg" class="attachment-340x200 size-340x200 wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/03/MG_0678.jpg 750w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/MG_0678-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/MG_0678-150x88.jpg 150w" sizes="(max-width: 340.90909090909px) 100vw, 340.90909090909px" /></span></a></div><div> <a class="cat-post-title" href="https://www.khmertimeskh.com/50587006/the-horrific-night/" rel="bookmark">The Horrific Night!</a><p>Although more than 95 percent of Cambodia’s population are Buddhists, superstition, particularly belief in spirits and the paranormal, are deep-seated in its people’s culture. It is not unusual in the country to hear people speaking about their encounters with the supernatural.</p></div></li></ul></aside><aside id="custom_html-43" class="widget_text widget group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="category-posts-2" class="widget group cat-post-widget"><h3 class="widget-title"><a href="https://www.khmertimeskh.com/category/features/">Features</a></h3><ul id="category-posts-2-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.khmertimeskh.com/50587276/st-93-soiree-music-murals-and-more/" title="St 93 soirée: music, murals and more"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:340px;height:200px;"><img style="margin-left:-0.45454545454544px;height:200px;clip:rect(auto,340.45454545455px,auto,0.45454545454544px);width:auto;max-width:initial;" width='340.90909090909' height='200' src="https://www.khmertimeskh.com/wp-content/uploads/2019/03/P17-pix1-feature-1.jpg" class="attachment-340x200 size-340x200 wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/03/P17-pix1-feature-1.jpg 750w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/P17-pix1-feature-1-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/P17-pix1-feature-1-150x88.jpg 150w" sizes="(max-width: 340.90909090909px) 100vw, 340.90909090909px" /></span></a></div><div> <a class="cat-post-title" href="https://www.khmertimeskh.com/50587276/st-93-soiree-music-murals-and-more/" rel="bookmark">St 93 soirée: music, murals and more</a><p>Develop Boeung Kak Art is working together with Phnom Penh Underground to throw the biggest, baddest art party Phnom Penh has ever seen. Anith Adilah Othman writes about what to expect in tomorrow’s artistic and entertaining gathering.</p></div></li></ul></aside><aside id="category-posts-8" class="widget group cat-post-widget"><h3 class="widget-title"><a href="https://www.khmertimeskh.com/category/opinion/">Opinion</a></h3><ul id="category-posts-8-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.khmertimeskh.com/50587248/the-eus-moral-collapse/" title="The EU’s moral collapse"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:340px;height:200px;"><img style="margin-left:-0.45454545454544px;height:200px;clip:rect(auto,340.45454545455px,auto,0.45454545454544px);width:auto;max-width:initial;" width='340.90909090909' height='200' src="https://www.khmertimeskh.com/wp-content/uploads/2019/03/lqgtj359.jpg" class="attachment-340x200 size-340x200 wp-post-image" alt="" srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/03/lqgtj359.jpg 750w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/lqgtj359-300x176.jpg 300w, https://www.khmertimeskh.com/wp-content/uploads/2019/03/lqgtj359-150x88.jpg 150w" sizes="(max-width: 340.90909090909px) 100vw, 340.90909090909px" /></span></a></div><div> <a class="cat-post-title" href="https://www.khmertimeskh.com/50587248/the-eus-moral-collapse/" rel="bookmark">The EU’s moral collapse</a><p>The EU does not lack any opportunity to give the world and in particular to its former colonies moral lessons. In the name of the “values and principles” – which it pretends to defend and promote – it assumes the right to bring to the states of the planet assorted assessments and judgments, according to the cases, and impose punitive sanctions selectively. <a class="cat-post-excerpt-more" href="https://www.khmertimeskh.com/50587248/the-eus-moral-collapse/" title="Continue reading The EU’s moral collapse">&#8230;</a></p></div></li></ul></aside><aside id="custom_html-44" class="widget_text widget group widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7981514788931893" data-ad-slot="4059842397" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div></div></div></div></main><footer class="footer"><div class="container"><div class="row"><div class="col-sm-4"></div><div class="col-sm-4"><aside id="custom_html-46" class="widget_text extendedwopts-hide extendedwopts-desktop extendedwopts-tablet widget group widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="sow-social-media-buttons-3" class="extendedwopts-md-center widget group widget_sow-social-media-buttons"><div class="so-widget-sow-social-media-buttons so-widget-sow-social-media-buttons-flat-dd9b264915c3"><div class="social-media-button-container"> <a class="ow-button-hover sow-social-media-button-facebook sow-social-media-button" title="Khmer Times on Facebook" aria-label="Khmer Times on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/khmertimes"> <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf39e;"></span> </span> </a> <a class="ow-button-hover sow-social-media-button-twitter sow-social-media-button" title="Khmer Times on Twitter" aria-label="Khmer Times on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/KhmerTimes"> <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf099;"></span> </span> </a> <a class="ow-button-hover sow-social-media-button-email sow-social-media-button" title="Email Khmer Times" aria-label="Email Khmer Times" target="_blank" rel="noopener noreferrer" href="https://www.khmertimeskh.com/contact/"> <span> <span class="sow-icon-fontawesome sow-fas" data-sow-icon="&#xf0e0;"></span> </span> </a> <a class="ow-button-hover sow-social-media-button-youtube sow-social-media-button" title="Khmer Times on Youtube" aria-label="Khmer Times on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCrt1z-amDxCuORWclr20B1Q"> <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf167;"></span> </span> </a></div></div></aside></div><div class="col-sm-4"></div></div></div><div class="foot"><div class="container"><div class="row"><div class="col-xs-12"><p></p></div></div></div></div></footer></div><div id="fb-root"></div> <script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();</script> <script type="text/javascript">(function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <script>jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });</script> <script>jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.14")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'RzFiOWtWaURPeGlJNjdPU1k4ZFRsU3E3NUd5aGJvVEtrak9VZ2s2WjlQd2xrS2V1KzJnZjJWNFNaZVpCYno5ZHMzY3ZSQUZRQ051Z2VNU2tybExWdlRWMHZ6Z2h4MFVjd1M5bGxEeFhGdU9PanBsdTRadjNSRjJHYnAzbE9JV1N8QUw0NU1NeXFXN2xNSlpMaU1QUERIN2pob1d0TVUzM0NzTTlzVDNVWUw1ST0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}</script> <style type="text/css" aria-selected="true">.sfsi_subscribe_Popinner{width:100%!important;height:auto!important;padding:18px 0px!important;background-color:#ffffff!important}.sfsi_subscribe_Popinner form{margin:0 20px!important}.sfsi_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_subscription_form_field input{width:100%!important;padding:10px 0px!important}.sfsi_subscribe_Popinner input[type=email]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_subscribe_Popinner input[type=submit]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style><div class="wprm-wrapper"><div class="wprm-overlay"></div><div id="wprmenu_bar" class="wprmenu_bar normalslide left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> <a href="https://www.khmertimeskh.com"><img class="bar_logo" alt="logo" src="https://www.khmertimeskh.com/wp-content/uploads/2017/06/300-DPI-Khmer-Times-masthead-cut.png" /></a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="https://www.khmertimeskh.com"><label for="search-form-5c8e54b6308b0"></label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form></div></li><li id="menu-item-580914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-580914"><a href="https://www.khmertimeskh.com/"><i class="fa fa-home"></i> Home</a></li><li id="menu-item-580915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580915"><a href="https://www.khmertimeskh.com/category/national/">National</a></li><li id="menu-item-580916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-580916"><a href="https://www.khmertimeskh.com/category/business/">Business</a></li><li id="menu-item-580917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580917"><a href="https://www.khmertimeskh.com/category/good-times2/">Good Times2</a></li><li id="menu-item-580937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580937"><a href="https://www.khmertimeskh.com/category/khmer/">ខេមរភាសា</a></li><li id="menu-item-580922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580922"><a href="https://www.khmertimeskh.com/weekly-roundup/">Weekly Roundup</a></li><li id="menu-item-580923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580923"><a href="https://www.khmertimeskh.com/khmer-times-tv/">Khmer Times TV</a></li><li id="menu-item-580924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580924"><a href="https://www.khmertimeskh.com/category/features/">Features</a></li><li id="menu-item-580925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580925"><a href="https://www.khmertimeskh.com/category/editorial/">Editorial</a></li><li id="menu-item-580926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580926"><a href="https://www.khmertimeskh.com/category/opinion/">Opinion</a></li><li id="menu-item-580927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580927"><a href="https://www.khmertimeskh.com/category/property/">Property</a></li><li id="menu-item-580928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580928"><a href="https://www.khmertimeskh.com/category/youth-today/">Youth Today</a></li><li id="menu-item-580921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580921"><a href="https://www.khmertimeskh.com/category/sports/">Sports</a></li><li id="menu-item-580920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580920"><a href="https://www.khmertimeskh.com/category/international/">International</a></li><li id="menu-item-580929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580929"><a href="https://www.khmertimeskh.com/contact-us/">Contact Us</a></li><li id="menu-item-580930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580930"><a href="https://www.khmertimeskh.com/advertising/">Advertising</a></li><li id="menu-item-580931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580931"><a href="https://www.facebook.com/khmertimes"><i class="fa fa-facebook-f"></i> Facebook</a></li><li id="menu-item-580932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580932"><a href="https://twitter.com/KhmerTimes"><i class="fa fa-twitter"></i> Twitter</a></li><li id="menu-item-580933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-580933"><a href="https://www.youtube.com/channel/UCrt1z-amDxCuORWclr20B1Q"><i class="fa fa-youtube"></i> Youtube</a></li><li id="menu-item-580934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580934"><a href="https://www.khmertimeskh.com/category/letters/">Letters</a></li><li id="menu-item-580935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580935"><a href="https://www.khmertimeskh.com/category/supplements/">Supplements</a></li><li id="menu-item-580936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580936"><a href="https://www.khmertimeskh.com/category/around-town/">Around Town</a></li><li id="menu-item-580938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580938"><a href="https://www.khmertimeskh.com/category/press-releases/">Press Releases</a></li></ul></div></div><div id="wpfront-scroll-top-container"> <img src="https://www.khmertimeskh.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div> <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><footer id="sfwa_footer" class="sfwa_grid_one"><div class="footer-information"><div class="sfwa_contained"><div class="sfwa_row"><div class="sfwa_footer_area"><aside id="sow-image-22" class="extendedwopts-md-center widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-b37b538aacbf"><div class="sow-image-container"> <a href="http://www.raffles.com/phnom-penh/" target="_blank" rel="noopener noreferrer"> <img src="https://www.khmertimeskh.com/wp-content/uploads/2019/01/RCAM-Khmer-Times-ads-2019.jpg" width="650" height="128" srcset="https://www.khmertimeskh.com/wp-content/uploads/2019/01/RCAM-Khmer-Times-ads-2019.jpg 650w, https://www.khmertimeskh.com/wp-content/uploads/2019/01/RCAM-Khmer-Times-ads-2019-300x59.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" title="RCAM&#8212;Khmer-Times-ads-2019" alt="" class="so-widget-image" /> </a></div></div></aside><aside id="sfwa_credential-2" class="extendedwopts-md-center widget sfwa_credential"><strong class="sfwa-copyright"></strong><ul id="sfwa-credit-menu" class="sfwa-creditibility-menu"><li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="https://www.khmertimeskh.com/contact-us/">Contact Us</a></li><li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1090"><a href="https://www.khmertimeskh.com/about-us/">About Us</a></li><li id="menu-item-1089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1089"><a href="https://www.khmertimeskh.com/advertising/">Advertising</a></li><li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="https://www.khmertimeskh.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-15007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15007"><a href="https://www.khmertimeskh.com/category/job-opportunities/">Job Opportunities</a></li><li id="menu-item-1094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094"><a href="http://www.samakimedia.com/">Site Design by Samaki Media</a></li></ul><div id="sfwa-official"><a class="logo-icn" href=""><img src=""></a></div></aside><aside id="custom_html-3" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright © 2019 Khmer Times</div></aside></div></div></div></div></footer><style type="text/css" media="all" id="siteorigin-panels-layouts-footer">#pgc-w5c7dd9dbe1693-0-0,#pgc-w5c7dd9dbe1693-1-0{width:100%;width:calc(100% - ( 0 * 30px ))}#pg-w5c7dd9dbe1693-0,#pl-w5c7dd9dbe1693 .so-panel{margin-bottom:30px}#pl-w5c7dd9dbe1693 .so-panel:last-child{margin-bottom:0}#pg-w5c7dd9dbe1693-0.panel-no-style,#pg-w5c7dd9dbe1693-0.panel-has-style>.panel-row-style,#pg-w5c7dd9dbe1693-1.panel-no-style,#pg-w5c7dd9dbe1693-1.panel-has-style>.panel-row-style{-webkit-align-items:flex-start;align-items:flex-start}#panel-w5c7dd9dbe1693-1-0-0>.panel-widget-style{padding:20px 0 0 0}@media (max-width:780px){#pg-w5c7dd9dbe1693-0.panel-no-style,#pg-w5c7dd9dbe1693-0.panel-has-style>.panel-row-style,#pg-w5c7dd9dbe1693-1.panel-no-style,#pg-w5c7dd9dbe1693-1.panel-has-style>.panel-row-style{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}#pg-w5c7dd9dbe1693-0 .panel-grid-cell,#pg-w5c7dd9dbe1693-1 .panel-grid-cell{margin-right:0}#pg-w5c7dd9dbe1693-0 .panel-grid-cell,#pg-w5c7dd9dbe1693-1 .panel-grid-cell{width:100%}#pl-w5c7dd9dbe1693 .panel-grid-cell{padding:0}#pl-w5c7dd9dbe1693 .panel-grid .panel-grid-cell-empty{display:none}#pl-w5c7dd9dbe1693 .panel-grid .panel-grid-cell-mobile-last{margin-bottom:0}#panel-w5c7dd9dbe1693-1-0-0>.panel-widget-style{padding:20px 0 0 0}}#pgc-w5c6539d184358-0-0{width:100%;width:calc(100% - ( 0 * 10px ))}#pl-w5c6539d184358 #panel-w5c6539d184358-0-0-0{margin:0 0 0 0}#pl-w5c6539d184358 #panel-w5c6539d184358-0-0-1{margin:0 10px 0 10px}#pg-w5c6539d184358-0,#pl-w5c6539d184358 .so-panel:last-child{margin-bottom:0}#pl-w5c6539d184358 .so-panel{margin-bottom:30px}#pg-w5c6539d184358-0.panel-no-style,#pg-w5c6539d184358-0.panel-has-style>.panel-row-style{-webkit-align-items:flex-start;align-items:flex-start}#pgc-w5c6539d184358-0-0{align-self:auto}#panel-w5c6539d184358-0-0-0>.panel-widget-style,#panel-w5c6539d184358-0-0-1>.panel-widget-style,#panel-w5c6539d184358-0-0-2>.panel-widget-style{padding:0 0 0 0}@media (max-width:780px){#pg-w5c6539d184358-0.panel-no-style,#pg-w5c6539d184358-0.panel-has-style>.panel-row-style{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column}#pg-w5c6539d184358-0 .panel-grid-cell{margin-right:0}#pg-w5c6539d184358-0 .panel-grid-cell{width:100%}#pl-w5c6539d184358 .panel-grid-cell{padding:0}#pl-w5c6539d184358 .panel-grid .panel-grid-cell-empty{display:none}#pl-w5c6539d184358 .panel-grid .panel-grid-cell-mobile-last{margin-bottom:0}}</style> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/cssigniter-shortcodes/src/js/jquery.flexslider-1f1911ef3777239c20adf1227a34347f.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/cssigniter-shortcodes/src/js/scripts-d83b307e1aa58569dd1107fa632608a3.js'></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=2.2.13.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailoptin_globals = {"public_js":"https:\/\/www.khmertimeskh.com\/wp-content\/plugins\/mailoptin\/..\/mailoptin\/vendor\/mailoptin\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/50587140\/premier-to-ask-south-korea-to-buy-more-cambodian-goods\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/mailoptin/../mailoptin/vendor/mailoptin/core/src/assets/js/mailoptin.min-2.2.13.0.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.khmertimeskh.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.khmertimeskh.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.khmertimeskh.com\/wp-content\/plugins\/ultimate-social-media-icons\/"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/ultimate-social-media-icons/js/custom-ff362ec72a62cbc37335d243518f388c.js'></script> <script type="text/javascript" src="https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min-2.0.1.js" async="async" defer="defer"></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-includes/js/comment-reply.min.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/themes/noozbeat/js/superfish-b9e5c7a0ad7c5ad6fe2fcec5a611268f.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/themes/noozbeat/js/jquery.mmenu.min.all-523e34eabba6203d2d1868d447227a3c.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/themes/noozbeat/js/jquery.flexslider-9d305888fbe58e61c97c3437d6525e5e.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/themes/noozbeat/js/jquery.fitvids-96f0adbfefd8bd3dae04624522ce36de.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/grand-media/assets/mag-popup/jquery.magnific-popup.min-1.1.0.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/themes/noozbeat/js/jquery.matchHeight-min-0.7.0.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/themes/noozbeat/js/scripts-71add0bb34791e667e53fd6bcb85c06a.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchlite = {"ajaxurl":"https:\/\/www.khmertimeskh.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.khmertimeskh.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.khmertimeskh.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.khmertimeskh.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4733"}; /* ]]> */</script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min-4.7.23.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.aspectratio.min.js'></script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/megamenu/js/maxmegamenu-183e649c97f05fbbeb4f3e88c5d84905.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/megamenu-pro/assets/public-634b23f9f71a3d78f02e467b9089e056.js'></script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/vendor.3dacc5f3-055c38f59df1dd52e76cf07257fa2e97.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/www.khmertimeskh.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1-4ddc5a201f38136dbad52a49bab3e355.js'></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://www.khmertimeskh.com/wp-content/cache/busting/1/wp-content/plugins/icegram/assets/js/main.min-1.10.25.js'></script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-6');
					cwp_namespace.fluid_images.Widgets['category-posts-6'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.7);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-2');
					cwp_namespace.fluid_images.Widgets['category-posts-2'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.7);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <script type="text/javascript">if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-8');
					cwp_namespace.fluid_images.Widgets['category-posts-8'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.7);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}</script> <div id='jxFILWXaXM' class="moOptinForm mo-optin-form-lightbox mo-has-name-email" data-optin-type='lightbox' style='display: none;position: fixed;zoom: 1;text-align: center;z-index: 99999999;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background: rgba(0,0,0,0.7)'><div class='mo-optin-form-container' id='jxFILWXaXM_lightbox_container' style='position:relative;margin: 0 auto;'><script type="text/javascript">var jxFILWXaXM = jxFILWXaXM_lightbox = {"optin_uuid":"jxFILWXaXM","optin_campaign_id":1,"optin_campaign_name":"MailPoet","optin_type":"lightbox","post_id":561777,"cookie":7,"success_cookie":7,"global_cookie":0,"global_success_cookie":0,"success_message":"Thanks for subscribing! Please check your email for further instructions.","name_field_required":true,"exit_intent_status":true,"success_action":"success_message","test_mode":false,"icon_close":true,"body_close":true,"keyClose":true,"unexpected_error":"Unexpected error. Please try again.","email_missing_error":"Please enter a valid email.","name_missing_error":"Please enter a name.","note_acceptance_error":"Please accept our terms.","honeypot_error":"Your submission has been flagged as potential spam.","effects":"MOswing","device_targeting_hide_desktop":false,"device_targeting_hide_tablet":false,"device_targeting_hide_mobile":false};</script><style id="mo-optin-form-stylesheet" type="text/css">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</style><div id="jxFILWXaXM_lightbox" class="mo-optin-form-wrapper mo-has-name-email mo-baremetal-container" style="position: relative;margin-right: auto;margin-left: auto;background: #f0f0f0;border-color: #cc4455;line-height: normal;"><form method="post" class='mo-optin-form' id='jxFILWXaXM_lightbox_form' style='margin:0;'><h2 class="mo-optin-form-headline " style="color: #222222;font-family: 'Droid Serif', Helvetica, Arial, sans-serif; padding: 0;"><h1 style="text-align: center;"><span style="font-family: 'Droid Serif'; color: #247090;"><strong>Join our Mailing List!</strong></span></h1></h2><div class="mo-optin-form-description mo-baremetal-description" style="color: #000000;font-family: 'Droid Serif', Helvetica, Arial, sans-serif;"><p style="text-align: center;"><span style="font-family: 'Droid Serif'; color: #000000;"><strong>Sign up for the Khmer Times Daily News Digest email, exclusive offers and more!</strong></span></p></div><div class="mo-optin-error " style=''>Invalid email address</div><div class="mo-optin-fields-wrapper " style=""><input id="jxFILWXaXM_lightbox_name_field" class="mo-optin-field mo-optin-form-name-field " style='color: #222222;height: auto;font-family: Droid Serif;' type="text" placeholder="Enter your name here..." name="mo-name" autocomplete="on"> <input id="jxFILWXaXM_lightbox_email_field" class="mo-optin-field mo-optin-form-email-field " style="color: #222222;height: auto;font-family: Droid Serif;" type="email" placeholder="Enter your email address here..." name="mo-email" autocomplete="on"> <input id="jxFILWXaXM_lightbox_submit_button" class="mo-optin-form-submit-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Droid Serif', Helvetica, Arial, sans-serif;" type="submit" value="Subscribe Now"></div><input id="jxFILWXaXM_lightbox_cta_button" class="mo-optin-form-cta-button " style="background: #0073b7;color: #ffffff;height: auto;text-shadow: none;font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;display: none;" type="submit" value="Take Action Now!"><div class="mo-optin-form-note mo-baremetal-note" style="color: #000000;font-family: 'Nunito Sans', Helvetica, Arial, sans-serif;"><span class="mo-note-content"><em>We promise not to spam you. You can unsubscribe at any time</em></span></div><input id='jxFILWXaXM_lightbox_honeypot_email_field' type='text' name='email' value='' style='display:none' /><input id="jxFILWXaXM_lightbox_honeypot_website_field" type="text" name="website" value="" style="display:none" /></form><div class='mo-optin-spinner' style='display:none'></div><div class="mo-optin-success-msg" style="display:none">Thanks for subscribing! Please check your email for further instructions.</div></div></div></div> <input id="jxFILWXaXM_lightbox_honeypot_timestamp" type="hidden" name="mo-timestamp" value="1552831670" style="display:none" /><script type='text/javascript'>jQuery(function(){if(typeof WebFont!=='undefined'){WebFont.load({google: {families: ['Droid Serif','Nunito Sans',]}});}});</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.khmertimeskh.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.khmertimeskh.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3Aregular%2C700%7CNunito%3A200%7COpen%2BSans%3A400%2C400italic%2C700%7CRoboto%3A400%2C700%26amp%3Bsubset%3Dlatin%2Cgreek%2Cvietnamese%2Ccyrillic%7COpen%20Sans&subset=" /></noscript><noscript><link rel="stylesheet" href="https://www.khmertimeskh.com/wp-content/cache/min/1/0e7680d620ddfbb69c4914cd5b4aff2f.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='sfwa_cdn_fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /></noscript></body></html>
